Mergi la conţinut

mib2k

Membri
  • Conţinut

    7
  • Membru din

  • Ultima vizită

  • Online

    4d 13h 8m 42s

Despre mib2k

  • Data naşterii 21.02.1982

Despre mine

  • Sunt
    Motociclist
  • Locatie
    ARAD
  • Posesor(oare) de
    HONDA CBF 500, 2004
    MZ 250, 1962

Metode de Contact

  • Pagina Web
    http://www.salimax.ro www.vivasdent.ro
  1. Cum putem semna aceasta petitie daca nu ajungem la Maris Fest 2016? Exista cumva o varianta si online?
  2. mib2k

  3. istorice MZ ES250 HELP

    Pana la urma am descoperit care era problema... nu primeam benzina in carburator cuiul ramanea blocat pe pozitia inchis... si nu prea am reusit sa fac mare lucru ca pe poyitia inchis avea deja niste urme de uyura destul de serioase pe el care la smirhel fin nu au iesit... asa ca ma bate gandul sa... schimb carburatorul cu tot...
  4. istorice MZ ES250 HELP

    de luat aer fals sigur lua ca erau destul de slabite prezoanele de la admisie ceea ce ramane de facut e sa incerc din nou sa o pornesc maine cand imi iau bateria de la incarcat... va voi tine la curent cu progresele...
  5. istorice MZ ES250 HELP

    Multumesc de sfaturi... cand ajung acasa le voi pune in aplicare... daca mai am intrebari la care nu gasesc raspuns pe forum voi apela cu incredere...
  6. istorice MZ ES250 HELP

    Sunt cam dezamagit.... sta threadul asta aici de vreo 2 luni si nici macar un raspuns... credeam ca voi primi macar ceva sfaturi... fie nu mai citeste nimeni forumul asta fie pe nimeni nu mai intereseaza... ceea ce e trist...
  7. Salut eu tocmai am "terminat" partea de cosmetica pe un MZ ES250 cu cadru din '62 si motor din '82... problema ce o am este ca motorul e de ES250 cred si carburatorul e de ETZ din cate am inteles.. oricum carburatorul e mare comparat cu ce arata cartea... problema ce o am e ca nu prea vrea sa stea pornit... reusesc sa il pornesc cu socul tras si daca tin socul pot chiar sa il accelerez.. dar cand las socul moare... si cand verific bujia e toata uda... Problema cred ca e la carburator l/am desfacut, l/am curatat ca dupa un an de stat avea cea depuneri... l/am pus la loc si am incercat sa il reglez cum zice cartea tehnica dar nu merge... PS toata instalatia electrica e pe 6V Aveti ceva sfaturi? m-as bucura sa pot sa o pronesc zilele astea si sa fac o tura doua cu ea... mai ales ca tocmai am terminat-o de vopsit... Istoria acestei motociclete e destul de lunga... A fost a frateuli meu si a fost doar folosita si apoi abandonata in favoarea unei japoneze... important este ca dupa mai bine de doi ani de steptat dupa piese, care nu se potriveau, comenzi speciale pe la cunostinte... si alte complicatii sunt asa de aproape de "final"??? nu chiar ca mi am ceva idei pentru modificari... LOL dar vreu sa ma plimb putin cu ea... puteti sa ma ajutati?
×