Mergi la conţinut

alexcbr80

Membri
  • Conţinut

    22
  • Membru din

  • Ultima vizită

Despre alexcbr80

  • Data naşterii 31.10.1987

Despre mine

  • Sunt
    Motociclist
  • Posesor(oare) de
    Honda cbr600f

Metode de Contact

  • Yahoo
    alexcbr80
  1. service Mie Imi Place :d

    Si pe mine asta ma intereseaza daca bulesc ceva la motor sau nu...ca daca nu-i nici o problema ramane asa:D
  2. service Mie Imi Place :d

    Deci problema sta astfel daca o accelerez pe loc pana min. 6000ture cand i-au mana din acceleratie incepe sa scoata flacari sau in mers cand intra in frana de motor bubuie dupa mine ca de revelion si scoate flacari intr-o veselie...sincer mie imi place dar nu pot sa stric ceva? din cauza asta? Uitati si o poza cu o micutza flacara deoarece motoru statea pe loc in mers scoate mult mai mare flacara ca noaptea o vad in oglinda
  3. service Releu De Incarare

    Mi-am cumparat un releu de incarcare nou deoarece celalalt l-am ars din cauza bateriei, am cumparat o baterie noua si un releu le-am montat si dupa 5min. de la pornirea motorului incepea sa cam arda releu de incarcare, l-am oprit si nu stiu ce sa fac, mi frica sa nu il ard si pe acesta care poate fi cauza...sau ii normal sa se incalzeasca asa?
  4. service Probleme Cu Bujiile?

    Va multumesc frumos la toti pt. sfaturi sper ca dupaia sa nu mai am probleme Bujiile de motor pot fi reglate cu lera dupa ce sunt curate sau astea de motor nu trebuie verificate si reglate cu lera?
  5. service Probleme Cu Bujiile?

    Care poate sa ma ajute cu un sfat ca sunt DISPERAT Deci cam asa sta treaba:Am o Honda CBR600F PC25 de 1an de zile nu am avut nici o problema cu ea pana acum dupa iarna. Am dat sa o pornesc dupa o pauza de 2luni care nu a fost pornita si nu a pornit, i-am dat jos bujiile le-am curatat ele fiind schimbate in vara nu au nici 1an de cand le-am schimbat le-am pus inapoi si pornesc PORNESTE il l-as sa stea vreo 10min pornit il opresc si revin a 2-a zi dau sa pornesc iara nu pornea dau jos bujiile erau ude leoarca le curat le verific dadeau scantei le pun iara si merge dar a3a zi la fel , iara era innecat am zis ca innebunesc! AAa...am uitat sa zic ca releu de incarcare mi sa ars si l-am pornit cu el ars poate sa fie asta problema sau is duse bujiile cea ce mi se pare cam aiurea sa se duca asa rpd...eu nici prea nu ma pricep la motoare avand permisu si motoru de 8luni Va multumesc anticipat
×