• 0
dragomir_1998

service
Problema aprilia rs 125

Întrebare

Salut, am o aprilia rs 125 din 2004 si intampin urmatoarea problema, nu am un relanti constant, adica de exemplu ea sta la relatii la 1000 si putin si daca o accelerez pana in 5000-6000 pe loc cateodata ramane relantiul la 3000 iar daca fac asta din nou revine relantiul normal, sau daca o bag in viteza la fel face. Aveti idee ce ar putea fii, sa.mi fac griji ca ar putea fi setul? Anul trecut i.am facut un test de compresie si avea in jur de 8 bari daca nu ma insel iar de atunci nu prea s.a mers cu motorul. Multumesc anticipat!

Distribuie această postare


Link la postare
Distribuie pe alte site-uri

1 răspuns la această întrebare

  • 0

Nu e nici vorba ca setul motor sa fie dus atata timo cat motorul merge si trage. Problema ta pare a fi una de la cablul de acceleratie, din cate spui tu, atunci cand o acelerezi si ii dai drumul la acceleratie ramane in continu ( mai scazut) dar accelerat.

INCEARCA SA VERIFICI daca cablul culiseaza usor pe acea camasa, ridica rezervorul si verifica in capul carburatorului ca aceste sa culiseze liber si acolo .

Distribuie această postare


Link la postare
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a comenta

Trebuie să fii membru pentru a putea lăsa comentarii

Creează un cont

Înregistrează-te în comunitate. Este uşor!


Înregistrare

Autentifică-te

Ești deja membru? Autentifică-te aici.


Autentificare

  • Recent activi   0 membri

    Niciun utilizator înregistrat nu vizualizează pagina.